Epson Easy Photo Print ヘルプ

> トップページへ戻る

このソフトウェアについて

Epson Easy Photo Printの紹介


Epson Easy Photo Printの紹介

Epson Easy Photo Printは、さまざまな用紙に、写真を簡単に印刷できるアプリケーションソフトです。
  • 画面上の機能ボタンを順番にクリックしていくと、印刷完成イメージのプレビューを見ながら、難しい設定や面倒な操作なしに印刷設定ができます。
  • クイックプリント機能を使うと、クリック1つで登録した設定で印刷できます。
参考：
  • 本オンラインヘルプに掲載している画面はWindows 7のものを使用しています。
  • ご使用のプリンターにより、選択可能な用紙やレイアウトが異なります。詳細はプリンター本体の取扱説明書をご覧ください。


Epson Easy Photo Print ヘルプ

> トップページへ戻る

使ってみよう

1.写真を選択する
2.レイアウトを選択して印刷する


1.写真を選択する

写真選択画面で写真を保存しているフォルダーを選択し、サムネイル表示（写真を縮小表示したもの）を見ながら、印刷する写真を選択します。
写真選択画面
Epson Easy Photo Printを起動します。
写真を保存したドライブやフォルダーを選択します。
選択したフォルダーに保存されている写真がサムネイルとして表示されます。
Mac OS Xの場合は、 [image] ［フォルダー選択］をクリックしてフォルダー選択画面を開きます。写真を保存したフォルダーを選択して、［開く］をクリックします。
印刷したい写真を選択し、 [image] または [image] をクリックして印刷枚数を指定します。
選択した写真が［印刷する写真］に登録されます。
参考：
  • 選択しているフォルダー内のすべての写真に対して、同じ印刷枚数を一括で指定できます。
    ［一括枚数指定］画面
  • ［環境設定］画面の［1クリック1枚指定］のチェックを外すと、サムネイル画像をクリックしたときに、写真の印刷枚数は自動的に1枚になりません。
    ［環境設定］画面（写真選択画面）
  • ［印刷する写真］に登録した写真を解除するには、写真を選択して［取り消し］をクリックしてください。
  • ［印刷する写真］に登録した写真をすべて解除するには、Windowsの場合は写真の上で右クリックして、表示されたメニューの［すべての写真選択を取り消し］をクリックしてください。Mac OS Xの場合は【control】キーを押しながら写真をクリックして、表示されたメニューの［すべての写真選択を取り消し］をクリックしてください。
  • ［印刷する写真］には、手順2からの操作を繰り返すことで、異なるフォルダーの写真を登録することもできます。
  • 写真を細部まで確認したいときは、写真を選択して［拡大］をクリックするか、写真をダブルクリックしてください。
    ［拡大表示］画面
  • 撮影した写真が表示されないときは、写真を読み込むときのトラブルをご覧ください。
次に、写真のレイアウトを選択して印刷します。
2.レイアウトを選択して印刷する


2.レイアウトを選択して印刷する

印刷設定画面でレイアウト（割り付け）選択、写真の位置合わせができます。
印刷設定画面
プリンターに用紙をセットします。プリンターに用紙をセットする方法はプリンター本体の取扱説明書をご覧ください。
写真選択画面で［印刷設定に進む］をクリックします。
印刷設定画面が表示されます。
プリンター、給紙方法、フチなし/フチあり、用紙サイズ、用紙の種類、印刷品質の設定を確認します。これらの設定を変更するには、［プリンター設定］をクリックします。［プリンター設定］画面の詳細は、［プリンター設定］画面をご覧ください。
画面左側の［レイアウト選択］で［写真割り付け］をクリックして、レイアウト選択リストからお好みのレイアウトを選択します。詳細は、印刷設定画面をご覧ください。
選択した用紙サイズ、給紙方法の組み合わせによって、選択可能なレイアウトは異なります。
参考：
  • P.I.F.フレーム（飾り枠）を付けて印刷するときは、P.I.F.フレーム（飾り枠）を付けて印刷したいをご覧ください。
  • 写真を並べ替えるには、［写真の配置］で［手動］を選択して、［OK］をクリックします。表示される画面から写真をドラッグ&ドロップして並べ替えてください。
    また、配置した写真はドラッグして移動したり、同じ写真を何回もドラッグしてコピーしたりすることもできます。

    配置した写真を削除するには、印刷設定画面の外に写真をドラッグ＆ドロップします。配置した写真の上で右クリックして、表示されたメニューの［空白にする］をクリックしても削除されます（Windowsのみ）。
  • 印刷枚数の初期設定は1枚です。枚数を変更するには［ページ枚数指定］をクリックして、ページごとに印刷枚数を指定します。［ページ枚数指定］画面の詳細は、［ページ枚数指定］画面をご覧ください。
  • 写真を回転、拡大、縮小、移動するには、［位置調整］をクリックします。［位置調整］画面の詳細は、［位置調整］画面をご覧ください。
  • 写真を補正するには、写真の上にある［画像補正］をクリックします。
    ［画像補正］画面
  • 写真に撮影日時を付けて印刷するには、［日付印刷］をチェックします。［環境設定］画面の設定を変更すると、日付の代わりにファイル名を印刷できます。
    写真に撮影日時やファイル名を付けて印刷したい
レイアウトを調整したら、［印刷開始］をクリックします。
印刷を中止するには、印刷中に表示される画面上の［キャンセル］をクリックします。ただし、パソコンの処理状況によっては、すぐに中止されないことがあります。
参考：
  • 画面上のプレビューと実際の印刷結果では、印刷位置が多少ずれることがあります。特に、プレビューでレイアウトの端ぎりぎりまで写真を移動したとき、印刷結果に余白ができることがあります。
  • 現在の印刷設定で簡単に印刷するには、［ツール］−［クイックプリントに登録］をクリックして、現在の印刷設定をクイックプリントに登録します。
    クイックプリントを登録し印刷したい
印刷終了後、正しく印刷できているか印刷結果を確認してください。ここでは基本的な機能のみを説明しています。機能や使い方についての詳細は、写真選択画面をご覧ください。


Epson Easy Photo Print ヘルプ

> トップページへ戻る

機能解説

写真選択画面
［一括枚数指定］画面
［拡大表示］画面
印刷設定画面
［プリンター設定］画面
［画像補正］画面
［ナチュラルフェイス］画面
［ページ枚数指定］画面
各メニューの機能説明
［写真の検索］画面（Windowsのみ）
［クイックプリント登録］画面
［環境設定］画面（写真選択画面）
［環境設定］画面（印刷設定画面）


写真選択画面

Epson Easy Photo Printを起動すると、写真選択画面が表示されます。
写真選択の手順については、1.写真を選択するをご覧ください。
Windowsの場合：
Mac OS Xの場合：
1 | フォルダーツリー | ハードディスクドライブのフォルダー構成が表示されます。
2 | サムネイル表示画面 | 選択したフォルダーに保存されている写真がサムネイル表示されます。サムネイルを見ながら写真を選択します。
3 | 印刷する写真 | サムネイル表示画面で印刷枚数を指定した写真のサムネイルが表示されます。
4 | 取り消し | ［印刷する写真］内の写真を選択してこのボタンをクリックすると、登録が解除されます。
5 | 印刷設定に進む | クリックすると、印刷設定画面に進みます。 印刷設定画面
6 | 登録済みの設定でプリント | クイックプリントが登録されていると、このチェックボックスが有効になります。 チェックすると、［印刷設定に進む］が［クイックプリント］に変わります。［クイックプリント］をクリックするだけで印刷が始まり、登録した設定で簡単に印刷できます。 クイックプリントを登録し印刷したい
7 | 画像情報 | サムネイル表示画面で選択している写真の、ファイル名、ファイルサイズ、撮影日時が表示されます。写真をダブルクリックすると、より詳しい情報が表示されます。 ［拡大表示］画面 また、Exif Print、PRINT Image Matchingの情報を持っているかどうかの確認もできます。
8 | 拡大 | 選択されている写真が拡大表示されます。
9 | 一括枚数指定 | クリックすると、［一括枚数指定］画面が表示されます。 ［一括枚数指定］画面
10 | フォルダー選択 （Mac OS Xのみ） | 表示するフォルダーを選択します。コンボボックスをクリックすると、フォルダーリストを表示します。 ［フォルダー選択］をクリックすると、フォルダー選択画面を表示します。写真を保存したフォルダーを選択して、［開く］をクリックします。
注意：
印刷などすべての作業が終了するまで、読み込み元の写真ファイルの削除、更新は絶対にしないでください。また、写真の入っているメディア（メモリーカード、CD、DVD、MOなど）を抜いたり、入れ替えたりしないでください。
参考：
  • 撮影した写真が表示されないときは、写真を読み込むときのトラブルをご覧ください。
  • 印刷可能な写真の仕様については、仕様をご覧ください。
  • Exif 2.2（デジタルカメラの標準規格でExif Printとも呼ばれている）、PRINT Image Matchingは、この機能を搭載したデジタルカメラと対応プリンターを組み合わせて使用することで、きれいな印刷を簡単に実現することのできるシステムです。


［一括枚数指定］画面

この画面は、写真選択画面で［一括枚数指定］をクリックすると表示されます。
1 | ヘルプ | 本オンラインヘルプが表示されます。
2 |  | または [image] ボタンをクリックするか直接数字を入力して、印刷枚数を指定してください。
3 | OK | 選択しているフォルダー内のすべての写真に対して印刷枚数指定を適用して、写真選択画面に戻ります。
4 | キャンセル | 設定を適用せずに、写真選択画面に戻ります。


［拡大表示］画面

この画面は、写真選択画面で写真をクリックし、［拡大］をクリックすると表示されます。写真をダブルクリックしても表示できます。
1 | 全体を表示 | チェックすると、プレビューエリアに写真全体が納まるようにプレビューが表示されます。
2 |  | をクリックすると、写真のプレビューを縮小します。 をクリックすると、写真のプレビューを拡大します。 ［全体を表示］をチェックしているときは、使用できません。
3 |  | ボタンをクリックすると、写真が時計回りまたは反時計回りに90度回転します。
4 | ファイル情報 | 形式 | 写真のファイルフォーマットが表示されます。
 |  | 容量 | 写真のファイル容量が表示されます。
 |  | 写真サイズ | 写真の画素数が表示されます。
5 | 撮影情報 | 撮影日時 | 写真を撮影した年月日と時刻が表示されます。写真データがDCFなどの規格に沿った写真で、該当情報が記録されていない場合、またはデジタルカメラでの撮影後に、別のアプリケーションソフトで修正などを行って保存したデータの場合は、ファイル更新日時が表示されます。 撮影日時は、24時間形式で表示されます。例：2007.07.31 17:00:09
 |  | 撮影カメラ | 撮影に使用したデジタルカメラの型番が表示されます。
 |  | 露出時間 | 撮影時の露出時間（シャッター速度）が秒単位で表示されます。
 |  | F値 | 撮影時のF値（絞り値）が表示されます。
 |  | ISO感度 | 撮影時のISO感度設定値が表示されます。
 |  | フラッシュ | 撮影時のフラッシュの使用有／無が表示されます。フラッシュを使用した場合は［ON］、使用していない場合は［OFF］と表示されます。
 |  | Exif/DCF色空間 | Exifのタグに指定されている色空間情報が表示されます。色空間が指定されていないものは、sRGBとして扱われます。形式（ファイルフォーマット）によっては、不明な情報は［−］と表示されます。
 |  | モノクロ情報 | モノクロ情報の有無が表示されます。
6 | 閉じる | この画面を閉じて、写真選択画面に戻ります。
7 | 前へ/次へ | 前または次の写真が表示されます。
8 | 枚数指定 | または [image] ボタンをクリックするか直接数字を入力して、印刷枚数を指定してください。
9 | ヘルプ | 本オンラインヘルプが表示されます。
10 | Exif Print | 表示している写真がExif情報を持っているときに、右下に表示されます。画像編集をするとExif Printの情報が削除されます。
11 | PRINT Image Matching | 表示している写真がPRINT Image Matching情報を持っているときに、右下に表示されます。PRINT Image Matching機能が有効になる用紙については、プリンター本体の取扱説明書をご覧ください。画像編集をするとPRINT Image Matchingの情報が削除されます。 PRINT Image Matchingに関する情報は、エプソンのホームページをご覧ください。 http://www.epson.jp/
参考：
  • デジタルカメラが独自のフォーマットで写真情報を記録している場合には、すべての情報を表示できないことがあります。また、デジタルカメラで記録されていない情報は表示されません。
  • ［撮影情報］に表示される露出時間（秒）とF値（絞り値）は、撮影時の値と多少異なることがあります。詳細は、カメラの取扱説明書をご覧ください。


印刷設定画面

［位置調整］画面
この画面は、写真選択画面で［印刷設定に進む］をクリックすると表示されます。
レイアウト調整の手順については、2.レイアウトを選択して印刷するをご覧ください。
1 | プリンター設定 | リストに現在の設定が表示されます。設定を変更するには、［プリンター設定］をクリックします。 ［プリンター設定］画面
2 | 写真の配置 | 自動 | 選択したレイアウトに、写真選択の手順で選択した写真が自動的に割り付けられます。
 |  | 手動 | 選択したレイアウトに、手動で写真を並べ替えます。サムネイル画像をレイアウトフレームにドラッグ＆ドロップして並べ替えます。
3 | 全体を表示 | チェックをすると、プレビューエリアに写真全体が納まるようにプレビューが表示されます。
4 | 位置調整 | ［位置調整］画面が表示されます。ここでは写真の拡大、縮小、移動、回転ができます。 ［位置調整］画面
5 | 画像補正 | ［画像補正］画面が表示されます。写真の色調の補正ができます。ご使用のプリンターによっては、グレー表示されてクリックできません。 ［画像補正］画面
6 | 戻る（閉じる） | 写真選択画面に戻ります。または、この画面を閉じます。
7 | ページ枚数指定 | ［ページ枚数指定］画面が表示されます。各ページの印刷枚数の指定や全ページの一括枚数指定などができます。 ［ページ枚数指定］画面
8 | 印刷枚数 | 現在表示しているページの印刷枚数を指定します。
9 |  | 前または次のページが表示されます。
10 | 印刷開始 | 印刷を開始します。
11 | 日付印刷（ファイル名印刷） | チェックすると、写真に撮影日時やファイル名を付けて印刷できます。 写真に撮影日時やファイル名を付けて印刷したい ［環境設定］画面（印刷設定画面）
12 |  | スリム補正をした写真を選択すると、このアイコンが表示されます。［ナチュラルフェイス］画面での補正結果は、印刷設定画面のプレビュー画像には反映されません。 ［ナチュラルフェイス］画面
13 |  | 小顔補正、美白補正をした写真を選択すると、このアイコンが表示されます。［ナチュラルフェイス］画面での補正結果は、印刷設定画面のプレビュー画像には反映されません。 ［ナチュラルフェイス］画面
14 |  | 赤目補正をした写真を選択すると、このアイコンが表示されます。［画像補正］画面での補正結果は、印刷設定画面のプレビュー画像には反映されません。 ［画像補正］画面
15 | フレームメニュー | フレームメニューが表示されます。P.I.F.フレームの作成、編集、追加、および削除などができます。 ［フレーム作成/編集］画面 ［フレーム追加］画面
16 | レイアウト選択リスト | 選択したプリンター、用紙サイズで使用できるレイアウトが表示されます。印刷したいレイアウトを選択します。
17 | レイアウト選択 | 写真割り付け/フレーム | ［写真割り付け］または［フレーム］を選択します。［写真割り付け］を選択すると、選択したプリンター、用紙サイズで使用できるレイアウトが表示されます。［フレーム］を選択すると、追加したP.I.F.フレームが表示されます。P.I.F.フレームの追加と印刷方法の詳細は、P.I.F.フレーム（飾り枠）を付けて印刷したいをご覧ください。
 |  | カテゴリー | ［フレーム］を選択すると、カテゴリーが有効になります。追加したP.I.F.フレームがカテゴリーで分類されている場合に、カテゴリーごと表示を切り替えることができます。
18 | すべて赤目補正（自動） | すべての写真に対して赤目を自動で補正します。赤目補正を解除するには、［画像補正］をクリックして［画像補正］画面で［赤目補正（自動）］のチェックを外し、［閉じる］をクリックしてください。 赤目補正は、2000万画素以下の画像、または一辺が32767ピクセル以下の画像にのみ適用できます。 画像によっては、赤目以外の部分が補正されることがあります。その場合は、［画像補正］画面で［赤目補正（自動）］のチェックを外してから、手動で赤目補正をしてください。 ［画像補正］画面
参考：レイアウトについて
  • レイアウト名が表示しきれていない場合は、リストの下にあるスクロールバーをスクロールしてください。
  • 選択可能なレイアウトは、用紙のサイズや給紙方法の組み合わせによって異なります。
  • 選択できるレイアウトや1ページに印刷される枚数は、用紙のサイズによって異なります。
  • レイアウトによっては、印刷後にカットが必要な場合があります。
  • レイアウトで［インデックス 20面］以上を選択したとき、プレビューはサムネイル画像（選択用、表示用のラフな写真イメージ）を使って表示されます。デジタルカメラの仕様によって、元の写真とサムネイル画像が若干異なったり、プレビューと印刷結果に違いが生じたりすることがあります。これは、写真のサムネイルと実画像の縦横比が異なっているためです。

［位置調整］画面

この画面は、印刷設定画面で［位置調整］をクリックすると表示されます。
1 | 写真の大きさ | 数値を直接入力またはスライダーを左右に移動させて、写真サイズを50～200％の範囲で拡大縮小できます。
2 | トリミング | クリックすると、写真枠内に余白ができないように写真を配置します。
3 | フィット | クリックすると、写真枠内に写真全体が納まるように写真を配置します。
4 | 写真の移動 | クリックすると、写真枠の中で写真が1ピクセルずつ移動します。また、写真をドラッグしても移動できます。 中心に写真を配置するには、 [image] をクリックしてください。
5 | 回転 | をクリックすると写真が左に回転します。 をクリックすると写真が右に回転します。
 | すべての写真を回転 | チェックして［回転］をクリックすると、表示されているページのすべての写真を同じ方向に回転できます。
6 | 取り消し（選択した写真） | クリックすると、選択されてる写真の設定が取り消されます。
7 | 取り消し（すべての写真） | クリックすると、表示されているページのすべての写真の設定が取り消されます。
8 | 閉じる | この画面を閉じます。
参考：写真の移動について
写真の移動は縦横ともに写真枠の半分の長さの範囲に限られます。
先頭へ


［プリンター設定］画面

この画面は、印刷設定画面で［プリンター設定］をクリックすると表示されます。
1 | ヘルプ | 本オンラインヘルプが表示されます。
2 | プリンター | 使用するプリンターを選択します。 をクリックすると、選択可能なプリンターが表示されます。
3 | 給紙方法 | 印刷する用紙の給紙方法を選択します。 をクリックすると、選択可能な給紙方法が表示されます。
4 | フチなし | チェックすると、フチなしで印刷できます。選択した給紙方法によっては、［フチなし］はチェックできません。
5 | 用紙サイズ | 用紙サイズを選択します。 をクリックすると、選択可能な用紙サイズが表示されます。
6 | 用紙種類 | 印刷する用紙の種類を選択します。 をクリックすると、選択可能な用紙の種類が表示されます。
7 | 印刷モード | 印刷品質を選択します。 をクリックすると、選択可能な印刷モードが表示されます。選択可能な印刷モードは、選択したプリンターと用紙種類によって異なります。
8 | はみ出し量 | 四辺フチなし印刷時のはみ出し量を調整できます。 ［フチなし］をチェックしたときに表示されます。
 | オートカット | ロール紙をオートカッターでどのようにカットするかを選択します。［給紙方法］でロール紙を選択したときに表示されます。 ロール紙に対応していない機種では表示されません。なお、ロール紙に対応していても、オートカッターを取り付けていないと表示されません。詳細はプリンターの取扱説明書をご覧ください。また、Mac OS Xはロール紙印刷に対応していません。
9 | OK | 設定を適用して、この画面を閉じます。
10 | キャンセル | 設定を適用せずに、この画面を閉じます。
参考：用紙について
使用するプリンターによって、表示される用紙種類は異なります。また、表示される用紙名と、用紙の商品名が異なる場合があります。
参考：フチなし印刷について
複数枚割り付けられているフチなしレイアウトの場合、給紙誤差などにより、割り付けられている各写真の大きさやトリミング量が若干ずれる場合があります。


［画像補正］画面

この画面は、印刷設定画面で［画像補正］をクリックすると表示されます。
ご利用の写真データや環境によって、以下2つのうち、いずれかの画面が表示されます。
参考：
  • ［画像補正］画面で設定した補正は、［閉じる］をクリックして表示される印刷設定画面のプレビューには反映されません。印刷結果に反映されますので、印刷して補正結果を確認してください。
  • プレビューと印刷結果は異なることがあります。
1
全体を表示
チェックをすると、プレビューエリアに写真全体が納まるようにプレビューが表示されます。
2
ヘルプ
本オンラインヘルプが表示されます。
3
をクリックすると、写真を左回りに回転します。
をクリックすると、写真を右回りに回転します。
補正結果を簡単に確認するときに、このボタンを使用してください。この画面の回転設定は［画像補正］画面と［ナチュラルフェイス］画面に表示されている写真にのみ適用されます。実際の写真レイアウトは変わりません。
4
自動補正
オートフォトファイン！EX
ビデオカメラやデジタルカメラで撮影したデータや、スキャナで読み取ったデータの印刷に最も適した設定です。エプソン独自の画像解析/処理技術を用いて、コントラスト、彩度、明度を自動的に調整し、画像をより鮮明で鮮やかな色合いに仕上げます。
参考：
画像のサイズやコンピュータの性能によっては、印刷時間が長くなる場合があります。
PRINT Image Matching
PRINT Image Matching情報を持つ写真のときは、PRINT Image Matchingの機能を使って印刷できます。
PRINT Image Matchingに関する情報は、エプソンのホームページをご覧ください。
http://www.epson.jp/
なし
写真の補正を行いません。
5
補正モード
標準
写真に合わせて最適に仕上げます。
人物
人物写真に適しています。
風景
青空や緑の風景写真に適しています。
夜景
夜景写真に適しています。
［夜景］を選択しているときは、［モノクロ］の設定は無効になります。
補正量調整
選択したシーンの補正量を調整します。
［補正モード］は、［自動補正］で［オートフォトファイン!EX］を選択しているときに設定できます。
6
オプション
モノクロ
モノクロイメージに補正します。
くっきりあざやか
彩度を上げ、鮮やかな色調に補正します。
明るさ
スライダーを動かして、写真の明るさを調整します。
オプションの設定可能項目は、［自動補正］での設定と選択されている用紙種類によって異なります。
7
イメージ・ピュアライザー
デジタルカメラで撮影した写真などのノイズを低減します。
［標準］：標準的な色ノイズの除去を行います。
［美肌モード］：滑らかで自然な肌の表現が可能です。
8
赤目補正（自動）
チェックすると赤目を自動で補正します。
画像によっては、赤目以外の部分が補正されることがあります。その場合は、［赤目補正（自動）］のチェックを外してから、手動で赤目補正をしてください。
9
すべての写真に適用
［自動補正］、［補正モード］、［モノクロ］、［くっきりあざやか］［明るさ］、［イメージ・ピュアライザー］、［赤目補正（自動）］の設定が、［印刷する写真］内のすべての写真に、適用されます。
10
赤目補正（手動）
チェックすると手動で赤目補正ができます。マウスカーソルをプレビュー画像に重ねると［+］に変わります。赤目部分にマウスカーソルを合わせて、クリックをして補正します。補正する場所は20箇所まで指定できます。
元に戻す
手動で赤目補正をしたときの、1つ前の状態に戻します。
すべて取り消し
手動で赤目補正をしたすべての設定を取り消します。
11
閉じる
この画面を閉じて、印刷設定画面に戻ります。
12
ナチュラルフェイス
クリックすると、［ナチュラルフェイス］画面が表示されます。
［ナチュラルフェイス］画面
13
前へ/次へ
前または次の写真が表示されます。
14
コメント
コメント入力対応のレイアウトを選択しているときに、任意の文字を入力できます。コメント入力機能に対応していないレイアウトのときは、コメント入力欄はグレー表示されて入力できません。入力できる文字数は半角で60文字です。なお、ご利用のOSによって文字数は異なることがあります。また、入力した文字は選択したレイアウトによってすべて表示されないことがあります。
15
すべての写真に適用
［印刷する写真］内のすべての写真に、現在表示中のコメントを適用します。
参考：赤目補正について
  • 赤目補正は、2000万画素以下の画像、または一辺が32767ピクセル以下の画像にのみ適用できます。
  • 赤目補正の効果は、画像補正画面を閉じると印刷設定画面のプレビューには反映されません。ただし、印刷設定画面に［赤目補正］アイコンが表示されます。
    印刷設定画面
以下の画面は、Epson RAW Plug-In（RAW データをEpson Easy Photo Printに読み込むためのエプソン製プラグイン）でRAWデータを現像するときに表示されます。表示されない場合は、［環境設定］画面で［Epson RAW Plug-Inでの現像を優先する］をチェックしてください。
［環境設定］画面（印刷設定画面）
Epson RAW Plug-Inに対応のRAWデータ情報は、［ヘルプ］メニューの［Epson RAW Plug-Inデータ対応機種情報］をクリックすると確認できます。
1 | 全体を表示 | チェックをすると、プレビューエリアに写真全体が納まるようにプレビューが表示されます。
2 | ヘルプ | 本オンラインヘルプが表示されます。
3 |  | をクリックすると、写真を左回りに回転します。 をクリックすると、写真を右回りに回転します。 補正結果を簡単に確認するときに、このボタンを使用してください。この画面の回転設定は［画像補正］画面と［ナチュラルフェイス］画面に表示されている写真にのみ適用されます。実際の写真レイアウトは変わりません。
4 | ヒストグラム | 写真の全体の明るさと色の分布が表示されます。
5 | 補正モード | 選択したシーンに合わせて自動補正を行います。［補正なし］［標準］［人物］［風景］［夜景］の5種類から選択できます。
6 | 明るさ（露出補正） | 13段階で露出を補正できます。
7 | ホワイトバランス | ホワイトバランスを選択できます。［撮影時の設定］［晴天］［曇天］［晴天日陰］［蛍光灯］［白熱電球］［フラッシュ］から選択できます。ただし、モノクロ写真の場合は選択できません。
8 | 赤目補正（自動） | チェックすると赤目を自動で補正します。 画像によっては、赤目以外の部分が補正されることがあります。その場合は、［赤目補正（自動）］のチェックを外してから、手動で赤目補正をしてください。
9 | すべての写真に適用 | ［補正モード］、［明るさ（露出補正）］、［ホワイトバランス］、［赤目補正（自動）］の設定が、デジタルカメラで撮影されたRAWデータに適用されます。 対応するデジタルカメラはEpson RAW Plug-in データ対応機種情報で確認できます。
10 | 赤目補正（手動） | チェックすると手動で赤目補正ができます。カーソルをプレビュー画像に重ねると［+］に変わります。赤目部分にカーソルを合わせて、クリックして補正します。補正する場所は、20箇所まで指定できます。
 |  | 元に戻す | 手動で赤目補正をしたときの、1つ前の状態に戻します。
 |  | すべて取り消し | 手動で赤目補正をしたすべての設定を取り消します。
11 | 閉じる | この画面を閉じて、印刷設定画面に戻ります。
12 | ナチュラルフェイス | クリックすると、［ナチュラルフェイス］画面が表示されます。 ［ナチュラルフェイス］画面
13 | 前へ/次へ | 前または次の写真が表示されます。
14 | コメント | コメント入力対応のレイアウトを選択しているときに、任意の文字を入力できます。コメント入力機能に対応していないレイアウトのときは、コメント入力欄はグレー表示されて入力できません。入力できる文字数は半角で60文字です。なお、ご利用のOSによって文字数は異なることがあります。また、入力した文字は選択したレイアウトによってすべて表示されないことがあります。
15 | すべての写真に適用 | ［印刷する写真］内のすべての写真に、現在表示中のコメントを適用します。
参考：赤目補正について
  • 赤目補正は、2000万画素以下の画像、または一辺が32767ピクセル以下の画像にのみ適用できます。
  • 赤目補正の効果は、画像補正画面を閉じると印刷設定画面のプレビューには反映されません。ただし、印刷設定画面に［赤目補正］アイコンが表示されます。
    印刷設定画面


［ナチュラルフェイス］画面

この画面は、印刷設定画面で［画像補正］をクリックし、［画像補正］画面の［ナチュラルフェイス］をクリックすると表示されます。
1 | 全体を表示 | チェックをすると、プレビューエリアに写真全体が納まるようにプレビューが表示されます。
2 | ヘルプ | 本オンラインヘルプが表示されます。
3 |  | をクリックすると、写真のプレビューを拡大します。 をクリックすると、写真のプレビューを縮小します。 ［全体を表示］をチェックしているときは、使用できません。
4 | 画像表示エリア | 「小顔」「美白」「スリム」の補正効果を確認できます。
 |  | 1面（補正後のみ表示） | 補正後の効果のみ確認できます。
 |  | 2面（オリジナルも表示） | 画面を2分割して補正前、補正後の効果を確認できます。
5 | 小顔補正量 | スライダーを左右に移動して、小顔の補正量を6段階で設定します。
6 | 美白補正量 | スライダーを左右に移動して、美白の補正量を6段階で設定します。スライダーを右へ移動すると、肌がより明るくなります。［画像補正］画面で［モノクロ］にチェックが付いているときは、補正は適用されません。
7 | すべての写真に適用 | ［小顔補正］と［美白補正］の設定が、［印刷する写真］内のすべての写真に適用されます。写真によっては適用されないものもあります。
8 | スリム補正量 | スライダーを左右に移動して、スリムの補正量を設定します。垂直方向と水平方向でそれぞれ4段階の設定が可能です。 ※人物写真の赤目を手動で補正する場合は、［画像補正］画面で先に赤目補正をしてください。スリム補正をしてから赤目補正を手動ですると、正しい補正結果が得られないことがあります。
9 | 初期状態に戻す | すべての補正を取り消して、画像を初期状態に戻します。
10 | 閉じる | この画面を閉じて、［画像補正］画面に戻ります。
11 | 前へ/次へ | 前または次の写真が表示されます。
参考：
  • 次のような写真を選択すると効果を確認しやすくなります。
    -1～3人で同一方向（正面）を向いているもの
    -人物が写真に対して垂直または水平に写っているもの
    -人物が写真の中央に写っているもの
    -顔全体が写真に納まっているもので、顔が大きすぎまたは小さすぎないもの
    -顔が傾いていないもの
    -顔と顔が近すぎないもの
    -サングラスや帽子などで顔が隠れていないもの
  • 顔が検出できないと、ナチュラルフェイスは適用されません。
  • 小顔補正では、顔周辺の画像を補正します。このため、補正量を強くすると顔周辺の画像にゆがみが生じることがあります。画像にゆがみが生じたときには、補正量を弱くしてください。
  • 補正結果は、画像補正画面やナチュラルフェイス画面を閉じると印刷設定画面のプレビューには反映されません。ただし、印刷設定画面に［美白小顔］アイコンが表示されます。
    印刷設定画面
  • 短辺が240ピクセル未満の写真に対して補正することはできません。


［ページ枚数指定］画面

この画面は、印刷設定画面で［ページ枚数指定］をクリックすると表示されます。
1 | 枚数指定 | ページをクリックしてから、上下ボタンをクリックするか直接数字を入力して、印刷枚数を指定してください。99枚まで指定できます。初期設定は1枚です。
2 | 一括枚数指定 | 全ページの印刷枚数を一括して指定できます。上下ボタンをクリックするか、数値を直接入力します。99枚まで指定できます。初期設定は1枚です。
3 | 適用 | ［一括枚数指定］で指定された枚数をすべてのページに適用します。
4 | 閉じる | この画面を閉じて、印刷設定画面に戻ります。
5 | ヘルプ | 本オンラインヘルプが表示されます。


各メニューの機能説明

Windows
Mac OS X
メニューの各種機能を説明します。
参考：
メニューによっては、画面によって使用できない項目もあります。ほかの画面で操作してください。

Windows

Epson Easy Photo Print画面の上端にメニューが表示されます。

ファイル

［ファイル］メニューをクリックします。
写真の検索 | ［写真の検索］画面が表示されます。特定の写真を、写真のファイル名や撮影日時を指定して検索できます。 写真ファイルを検索したい（Windowsのみ）
前回の検索結果 | Epson Easy Photo Printを終了するまでの、前回の検索結果が表示されます。
簡単印刷 | 指定された設定で印刷を実行します。Epson Easy Photo Printに対応していないプリンターを選択している場合は、プリンタードライバーの設定画面が表示されます。表示された画面で印刷設定をして印刷してください。
ドライバー設定印刷 | プリンタードライバーの設定画面が表示されます。この画面で印刷設定をして印刷を実行してください。 ドライバー設定印刷で印刷すると、［画像補正］画面で設定した画像補正、Exif Print、PRINT Image Matchingは印刷結果に適用されません。きれいに印刷するためには、必要に応じて、プリンタードライバーでオートフォトファインを設定してください。
終了 | Epson Easy Photo Printを終了します。

編集

［編集］メニューをクリックします。
すべて選択 | サムネイル画像をすべて選択した状態にします。
手動配置リセット | 印刷設定画面の［写真の配置］で［手動］を選択して流し込んだ写真を、流し込む前の状態に戻します。ただし、写真が1枚も流し込まれていない場合は使用できません。 印刷設定画面

表示

［表示］メニューをクリックします。
サムネイルサイズ | 写真選択画面に表示されるサムネイル画像の表示サイズを選択します。 また、印刷設定画面で［写真の配置］の［手動］を選択したときに表示される画面内の、サムネイル画像の表示サイズを選択します。
並び替え | 写真選択画面に表示されるサムネイル画像を、［撮影日時］、［ファイル更新日時］、［ファイル名］順に並べ替えることができます。
拡大表示 | 写真選択画面で選択した写真が拡大表示されます。また、写真のファイル情報や撮影情報を確認できます。 ［拡大表示］画面
最新の情報に更新 | 選択しているフォルダー内の写真を削除した場合などに、写真選択画面のサムネイル画像を更新します。

ツール

［ツール］メニューをクリックします。
クイックプリントに登録 | ［クイックプリント登録］画面が表示されます。 ［クイックプリント登録］画面
環境設定 | ［環境設定］画面が表示されます。 ［環境設定］画面（写真選択画面） ［環境設定］画面（印刷設定画面）

ヘルプ

［ヘルプ］メニューをクリックします。
Epson Easy Photo Printヘルプ | 本オンラインヘルプが表示されます。
ツールチップ表示 | ボタンやアイコンなどの上にマウスカーソルを合わせたときに、説明を表示するかを選択します。
アラート表示 | アラート（エラーメッセージなど）を表示するかを選択します。
Epson RAW Plug-Inデータ対応機種情報 | Epson RAW Plug-Inに対応のRAWデータを撮影できるデジタルカメラ情報が表示されます。 Epson RAW Plug-Inとは、デジタルカメラで撮影したRAWデータをEpson Easy Photo Printに読み込むためのエプソン製プラグインです。
Epson Easy Photo Printについて | バージョン情報が表示されます。
先頭へ

Mac OS X

モニター画面の上端にメニューが表示されます。

Epson Easy Photo Printメニュー

［Epson Easy Photo Print］メニューをクリックします。
Epson Easy Photo Printについて | バージョン情報が表示されます。
環境設定 | ［環境設定］画面が表示されます。 ［環境設定］画面（印刷設定画面）
サービス | このメニューはEpson Easy Photo Printでは使用しません。
Epson Easy Photo Printを隠す | Epson Easy Photo Printを表示しません。
ほかを隠す | Epson Easy Photo Print以外のアプリケーションソフトを表示しません。
すべてを表示 | ［ほかを隠す］を選択後、使用可能です。クリックすると、Epson Easy Photo Print以外のアプリケーションの画面が表示されます。
Epson Easy Photo Printを終了 | Epson Easy Photo Printを終了します。

ファイル

［ファイル］メニューをクリックします。
簡単印刷 | 指定された設定で印刷を実行します。Epson Easy Photo Printに対応していないプリンターを選択している場合は、プリンタードライバーの設定画面が表示されます。表示された画面で印刷設定をして印刷してください。
ドライバー設定印刷 | プリンタードライバーの設定画面が表示されます。この画面で印刷設定をして印刷を実行してください。 ドライバー設定印刷で印刷すると、［画像補正］画面で設定した画像補正、Exif Print、PRINT Image Matchingは印刷結果に適用されません。きれいに印刷するためには、必要に応じて、プリンタードライバーでオートフォトファインなどを設定してください。

編集

［編集］メニューをクリックします。
やり直し | エディットボックスで行った直前の操作をやり直します。
切り取り | 選択した文字列を切り取ります。
コピー | 選択した文字列をコピーします。
貼り付け | コピーされた文字列を貼り付けます。
クリア | 選択した文字列を削除します。
すべて選択 | 写真や文字列などをすべて選択した状態にします。
手動配置リセット | 印刷設定画面の［写真の配置］で［手動］を選択して流し込んだ写真を、流し込む前の状態に戻します。ただし、写真が1枚も流し込まれていない場合は使用できません。 印刷設定画面

表示

［表示］メニューをクリックします。
サムネイルサイズ | 写真選択画面に表示されるサムネイル画像の表示サイズを選択します。 また、印刷設定画面で［写真の配置］の［手動］を選択したときに表示される画面内の、サムネイル画像の表示サイズを選択します。
並び替え | 写真選択画面に表示されるサムネイル画像を、［撮影日時］、［ファイル更新日時］、［ファイル名］順に並べ替えることができます。
拡大表示 | 写真選択画面で選択した写真が拡大表示されます。また、写真のファイル情報や撮影情報を確認できます。 ［拡大表示］画面

ツール

［ツール］メニューをクリックします。
クイックプリントに登録
［クイックプリント登録］画面が表示されます。
［クイックプリント登録］画面

ヘルプ

［ヘルプ］メニューをクリックします。
Epson Easy Photo Printヘルプ | 本オンラインヘルプが表示されます。
ツールチップ表示 | ボタンやアイコンなどの上にマウスカーソルを合わせたときに、説明を表示するかを選択します。
アラート表示 | アラート（エラーメッセージなど）を表示するかを選択します。
RAWデータ対応機種情報 | Epson RAW Plug-Inに対応のRAWデータを撮影できるデジタルカメラ情報が表示されます。 Epson RAW Plug-Inとは、デジタルカメラで撮影したRAWデータをEpson Easy Photo Printに読み込むためのエプソン製プラグインです。
先頭へ


［写真の検索］画面（Windowsのみ）

［写真の検索］画面は、［ファイル］−［写真の検索］をクリックすると表示されます。
参考：
この画面は、Mac OS Xでは利用できません。
写真検索の手順については、写真ファイルを検索したい（Windowsのみ）をご覧ください。
1 | 探す場所 | 写真選択画面で選択した、写真が保存されているドライブやフォルダーが表示されます。
2 | ファイル名 | 検索するファイル名を入力します。ファイル名のすべてを覚えていない場合は、ファイル名の一部を入力しても検索できます。
3 | ファイル更新日 | 写真を修正した最終の日付を指定します。例：2003.10.01
4 | 撮影日時 | 写真を撮影した日時を指定します。例：2003.10.01 12:00
5 | ヘルプ | 本オンラインヘルプが表示されます。
6 | 検索中止 | クリックすると検索を中止します。
7 | 検索 | クリックすると検索を開始します。
8 | 閉じる | この画面を閉じて、写真選択画面に戻ります。
参考：
Exif情報を持っている写真の場合は、［ファイル更新日］と［撮影日時］を指定できます。Exif情報を持っていない写真の場合は、［ファイル更新日］となります。


［クイックプリント登録］画面

この画面は、印刷設定画面の［ツール］−［クイックプリントに登録］をクリックすると表示されます。
お好みの印刷設定を登録しておくと、［登録済みの設定でプリント］をチェックして［クイックプリント］をクリックするだけで、簡単に印刷できます。
クイックプリントを登録し印刷したい
1 | 番号指定No1、No2 | 設定は2組登録できます。登録または削除する番号を選択してください。
2 | ヘルプ | 本オンラインヘルプが表示されます。
3 | 現在登録されている設定情報 | 選択された番号の設定情報が表示されます。
4 | 登録する設定情報 | 新しく登録する設定情報が表示されます。
5 | デスクトップにショートカットを作成 | デスクトップに、クイックプリントのショートカットアイコンを作成します。アイコンに写真をドラッグ＆ドロップすると、印刷が始まります。
6 | 印刷前に確認メッセージを表示する | 写真選択画面で［クイックプリント］をクリックしたときや、デスクトップに作成したクイックプリントのショートカットアイコンに写真をドラッグ＆ドロップしたときに、印刷を始めるかどうかを確認するメッセージを表示します。
7 | 削除 | 選択した番号の設定を削除します。
8 | 登録 | 選択した番号で設定を登録します。
9 | 閉じる | この画面を閉じて、印刷設定画面に戻ります。


［環境設定］画面（写真選択画面）

この画面は、写真選択画面の［ツール］（Windows）または［Epson Easy Photo Print］（Mac OS X）−［環境設定］をクリックすると表示されます。
1 | ヘルプ | 本オンラインヘルプが表示されます。
2 | 1クリック1枚指定 | チェックすると、写真選択画面のサムネイルをクリックしたときに、写真の印刷枚数を自動的に1枚に設定します。
3 | オープニング画面を表示しない | チェックすると、起動時のオープニング画面は表示されません。
4 | OK | 設定を適用して、前の画面に戻ります。
5 | キャンセル | 設定を適用せずに、前の画面に戻ります。
参考：
  • ［オープニング画面を表示しない］の設定は、次回起動時から有効になります。
  • この画面のすべての設定は、Epson Easy Photo Printの終了時に保存されます。


［環境設定］画面（印刷設定画面）

この画面は、印刷設定画面の［ツール］（Windows）または［Epson Easy Photo Print］（Mac OS X）−［環境設定］をクリックすると表示されます。
1 | ヘルプ | 本オンラインヘルプが表示されます。
2 | 日時 | チェックすると、印刷設定画面に［日付印刷］チェックボックスを表示します。
3 | 時刻を表示 | ［日時］を選択時にチェックすると、印刷設定画面で日付の後に撮影時刻を表示します。
4 | 秒を表示する | ［時刻を表示］を選択時にチェックすると、印刷設定画面で時刻の後に秒を表示します。
5 | ファイル名 | チェックすると、印刷設定画面に［ファイル名印刷］チェックボックスを表示します。
6 | 読み込み可能な写真の最小サイズ | 読み込み可能な写真の短辺を60～600ピクセルの範囲で設定します。
7 | Epson RAW Plug-Inでの現像を優先 | RAWデータをEpson RAW Plug-In（RAW データをEpson Easy Photo Printに読み込むためのエプソン製プラグイン）で現像したいときにチェックします。 ［画像補正］画面 Epson RAW Plug-Inに対応のRAWデータ情報は、［ヘルプ］メニューの［Epson RAW Plug-Inデータ対応機種情報］をクリックすると確認できます。
8 | OK | 設定を適用して、前の画面に戻ります。
9 | キャンセル | 設定を適用せずに、前の画面に戻ります。
参考：
  • ［環境設定］画面の［ファイル名］を選択すると、印刷設定画面のチェックボックスは［ファイル名印刷］に変わります。ここでの設定によって、日時またはファイル名を写真に付けて印刷できます。
  • ［日時］で［秒を表示する］を選択しているときや、ファイル名が長いときは、レイアウトによって、文字列が最後まで表示されないことがあります。
  • ［読み込み可能な写真の最小サイズ］の設定は、次回起動時から有効になります。
  • この画面のすべての設定は、Epson Easy Photo Printの終了時に保存されます。


Epson Easy Photo Print ヘルプ

> トップページへ戻る

P.I.F.フレームの作成と編集（Windowsのみ）

［フレーム作成/編集］画面
［用紙設定］画面
フレーム編集画面
［台紙］画面
［写真枠設定］画面
［画像選択］画面
［透過範囲設定］画面
［文字入力］画面
［直線］画面
［グリッド設定］画面
［ロール紙設定］画面
［環境設定］画面
［フレーム情報］画面
［ファイル名入力］画面
［フレーム追加］画面


［フレーム作成/編集］画面

この画面は、印刷設定画面の［フレームメニュー］−［フレーム作成/編集］をクリックすると表示されます。
印刷設定画面
P.I.F.フレームを作成
1 | 新規にフレームを作成 | P.I.F.フレームを新規に作成できます。
2 | 選択されているフレームを編集 | P.I.F.フレームを編集できます。この項目を選択するには、印刷設定画面の［レイアウト選択］で［フレーム］を選択して、一覧から編集したいP.I.F.フレームを選択し、［フレームメニュー］−［フレーム作成/編集］をクリックします。ただし、著作権で保護されたコンテンツを含む一部のP.I.F.フレームは、編集できません。
3 | OK | ［新規にフレームを作成］を選択した場合、［用紙設定］画面が表示されます。［選択されているフレームを編集］を選択した場合、フレーム編集画面が表示されます。
4 | キャンセル | 印刷設定画面に戻ります。
5 | ヘルプ | 本オンラインヘルプが表示されます。


［用紙設定］画面

この画面は、印刷設定画面の［フレームメニュー］−［フレーム作成/編集］をクリックし、［フレーム作成/編集］画面で［新規にフレームを作成］を選択すると表示されます。
P.I.F.フレームを作成
1 | 用紙サイズ | ［プリンター設定］画面で選択した［用紙サイズ］の設定が表示されます。
2 | 印刷可能領域 | ［プリンター設定］画面で選択した［フチなし/フチあり］の設定が表示されます。
3 | 用紙方向 | 用紙方向を［縦］と［横］から選択します。
4 | 編集 | 設定を適用して、フレーム編集画面が表示されます。
5 | キャンセル | 設定を適用せずに、この画面を閉じて［フレーム作成/編集］画面に戻ります。
6 | ヘルプ | 本オンラインヘルプが表示されます。


フレーム編集画面

ツールボタン
ツールバー
フレーム編集画面は、印刷設定画面の［フレームメニュー］−［フレーム作成/編集］をクリックして、［フレーム作成/編集］画面と［用紙設定］画面で設定をすると表示されます。
P.I.F.フレームを作成
1 | ツールボタン | P.I.F.フレームを作成するときに、アイテムの作成ツールを選択します。 ツールボタン
2 | ツールバー | よく使う機能、便利な機能をボタンで表示しています。編集中、有効なボタンはカラー表示され、無効なボタンはグレー表示されます。 ツールバー
3 | 印刷可能領域 | 表示される線の枠内が印刷可能領域です。［フチなし］を選択した場合は、外側の灰色の部分は印刷されません。
4 | 保存 | P.I.F.フレームが保存されます。
5 | 閉じる | 印刷設定画面に戻ります。
6 | ヘルプ | 本オンラインヘルプが表示されます。
7 | アイテム順序表示 | 配置したアイテムのツール名や上下順序が表示されます。ドラッグで表示順序を上下に移動できます。Windowsで複数のアイテムを移動する場合は、【Shift】または【Ctrl】キーを押しながらアイテムを選択し、ドラッグします。Mac OS Xの場合は、【Command】キーを押しながらアイテムを選択し、ドラッグします。
8 | アイテム情報表示エリア | 選択されているアイテムのサイズ、台紙上での位置情報、ロール紙長さが表示されます。

ツールボタン

ツールボタンの各ボタンについて説明します。
台紙に色を付けます。
［台紙］画面
差し込み写真枠を配置します。ボタンをクリックし、台紙上で斜めにドラッグすると差し込み写真枠が配置されます。印刷すると、差し込み写真枠を配置した枠内に画像が配置されます。
［写真枠設定］画面
画像データを配置します。ボタンをクリックし、台紙上で斜めにドラッグすると［画像選択］画面が表示されます。配置したい画像データを選択します。
［画像選択］画面
文字を入力する場合に選択します。ボタンをクリックし、台紙上で斜めにドラッグすると［文字入力］画面が表示されます。文字を入力したり、フォント、スタイル、サイズ、色を設定します。
［文字入力］画面
直線を引く場合に選択します。ボタンをクリックし、台紙の上でドラッグすると直線が引けます。
［直線］画面
配置したアイテムを選択します。配置した複数のアイテムを選択する場合は、ドラッグしながら表示される選択枠で、選択したいアイテムを囲みます。すべてのアイテムを選択枠の中に完全に囲む必要があります。選択された複数のアイテムを移動、回転、削除できます。
先頭へ

ツールバー

ツールバーの各ボタンについて説明します。
直前の操作を取り消し、1つ前の状態に戻します。操作は1回のみ有効です。
選択しているアイテムをコピーします。
選択しているアイテムを切り取ります。
コピーしたアイテムを貼り付けます。
すべてのアイテムを選択します。
選択しているアイテムを削除します。
右90度回転 | アイテムを時計回りに90度回転します。
左90度回転 | アイテムを反時計回りに90度回転します。
上下中央 | アイテムを台紙の上下、左右の中央に配置します。
中央に配置
左端 横中央 右端 上端 縦中央 下端 | 複数のアイテムがある場合、選択したアイテムの位置を合わせます。
最前面 前面 背面 最背面 | 複数のアイテムがある場合、選択したアイテムを最前面、前面、背面、最背面へ移動します。
グリッドの表示や間隔の設定をします。 ［グリッド設定］画面
ロール紙の長さを設定します。選択されているロール紙の長さが、初期設定として表示されます。ロール紙が選択されている場合のみ有効です。 ［ロール紙設定］画面
表示単位、サムネイルでの差し込み写真枠画像などが設定できます。 ［環境設定］画面
P.I.F.フレーム情報を設定します。タイトルは必ず入力してください。 ［フレーム情報］画面
用紙全体が表示されます。
用紙の幅に合わせて表示されます。
表示を拡大します。
表示を縮小します。
アイテムの順序/位置、用紙などの情報の、表示/非表示を切り替えます。
先頭へ


［台紙］画面

［台紙］画面は、フレーム編集画面の [image] ［台紙］をクリックすると表示されます。
P.I.F.フレームを作成
1 | 色設定 | ［色］をクリックして、［色選択］をクリックし、表示される画面の中から色を選択します。無地の場合は［なし］をクリックしてください。
2 | OK | 設定を適用して、フレーム編集画面に戻ります。
3 | キャンセル | 設定を適用せずに、フレーム編集画面に戻ります。
4 | ヘルプ | 本オンラインヘルプが表示されます。


［写真枠設定］画面

配置
型抜き枠
画像情報
［写真枠設定］画面は、フレーム編集画面の [image] ［選択］をクリックし、写真枠をダブルクリックすると表示されます。
P.I.F.フレームを作成
1 | 配置 | 画像の配置方法を選択します。 配置
2 | 型抜き枠 | 写真枠を型に合わせて切り抜きます。 型抜き枠
3 | 画像情報 | 画像情報を設定します。 画像情報
4 | OK | 設定を適用して、フレーム編集画面に戻ります。
5 | キャンセル | 設定を適用せずに、フレーム編集画面に戻ります。
6 | ヘルプ | 本オンラインヘルプが表示されます。

配置

画像の配置方法を選択できます。
1 | 適用画像の配置 | 差し込み写真枠内の画像の配置を設定します。
2 | 画像の自動回転 | 差し込み写真枠の向き（横長、縦長）に合わせるように、写真を回転して配置します。
3 | 縦横比固定 | 差し込み写真枠の縦横比（横：縦、縦：横）を設定します。初期設定値は、固定しない設定になっています。
先頭へ

型抜き枠

写真枠を型に合わせて切り抜きます。
1 | イメージ | 型抜き枠の設定をイメージでプレビューします。
2 | ボカシ度 | スライダーを左右に移動して、型抜き枠の輪郭のボカシ度を設定します。
3 | 写真枠に合わせて型抜き枠を引き伸ばす | 写真枠の大きさに合わせて型抜き枠を引き伸ばします。
4 | 型抜き枠 | 型抜き枠をクリックして選択します。図形内の黒い部分に合わせて写真が型抜きされます。
先頭へ

画像情報

写真枠に表示する撮影日時などの画像情報を設定できます。
1 | 写真情報 | 写真情報の表示/非表示を選択します。初期設定値は、表示しないに設定されています。
2 | フォント | 画像情報を印刷するときのフォントを選択します。使用するパソコンの環境によっては、情報が表示されないか、別のフォントを使用して印刷されます。
3 | サイズ | 画像情報を印刷するときのフォントサイズを選択します。
4 | スタイル | 画像情報を印刷するときのフォントのスタイルを選択します。
5 | 色選択 | 画像情報を印刷するときのフォントの色を選択します。
先頭へ


［画像選択］画面

［画像選択］画面は、フレーム編集画面の [image] ［背景・飾り］をクリックし、台紙上で画像を挿入したい位置をドラッグすると表示されます。
P.I.F.フレームを作成
1 | フォルダー | フォルダー構成が表示されます。画像が保存されているフォルダーを選択してください。
2 | OK | 設定を適用して、フレーム編集画面に戻ります。
3 | キャンセル | 設定を適用せずに、フレーム編集画面に戻ります。
4 | ヘルプ | 本オンラインヘルプが表示されます。
5 | サムネイル | 選択したフォルダーに保存されている画像のサムネイルが表示されます。サムネイルを見ながら画像を選択します。


［透過範囲設定］画面

［透過範囲設定］画面は、フレーム編集画面の [image] ［選択］をクリックし、挿入した画像をダブルクリックすると表示されます。
P.I.F.フレームを作成
1 |  | 透過する型を選択します。画像の上でドラッグすると、処理画面が表示されドラッグした型で透過されます。
2 |  | 曲線で透過範囲を指定できます。曲線の太さは、1、4、8、16ピクセルから選択できます。
3 |  | 透過するか、しないかを選択します。 押した状態（透過解除）にすると、透過した部分の透過を元に戻します。 押さない状態（透過設定）にすると、透過します。
4 |  | 表示されている画像の拡大/縮小を選択します。拡大する場合は［＋］、縮小する場合は［−］のボタンを選択し、画像の上でクリックしてください。
5 |  | 透過処理を直前の状態に戻します。
6 |  | 背景を表示するかしないかを選択します。初期設定値は、表示しないに設定されています。
7 | 画像表示エリア | 透過する画像が表示されます。
8 | ヘルプ | 本オンラインヘルプが表示されます。
9 | キャンセル | 設定を適用せずに、フレーム編集画面に戻ります。
10 | OK | 設定を適用して、フレーム編集画面に戻ります。
11 | 透過度 | 透過設定： 透過度を設定します。透過度は0～100％まで選択できます。 スライダーを右に移動すると、くっきりと透過し、スライダーを左に移動するとぼんやり透過します。0％に設定した場合は、透過しません。 透過解除： 不透過度を設定します。不透過度は0～100％まで選択できます。 0％に設定すると完全に透過を解除し、スライダーを右に移動するとぼんやりと透過を元に戻します。100％に設定した場合は、透過した部分を選択しても、透過解除されません。
12 | ボカシ度 | 写真全体のボカシ度を設定します。ボカシ度は0～100％まで選択できます。


［文字入力］画面

［文字入力］画面は、フレーム編集画面の [image] ［文字列］をクリックし、台紙上で文字を入力したい位置をドラッグすると表示されます。
P.I.F.フレームを作成
1 | 文字入力 | P.I.F.フレームに表示する文字を入力します。入力できる文字は全角/半角合わせて64文字以内です。
2 | 文字設定 | ［フォント］、［スタイル］、［サイズ］を選択します。［色選択］をクリックして表示される画面の中から色を選択します。
3 | OK | 設定を適用して、フレーム編集画面に戻ります。
4 | キャンセル | 設定を適用せずに、フレーム編集画面に戻ります。
5 | ヘルプ | 本オンラインヘルプが表示されます。
参考：フォントについて
P.I.F.フレームをWindowsとMac OS X間で移動して編集すると、ここで設定したフォントが置き換わる場合があります。


［直線］画面

［直線］画面は、フレーム編集画面の [image] ［選択］をクリックし、台紙上に配置した直線をダブルクリックすると表示されます。
P.I.F.フレームを作成
1 | 線幅 | 線幅を選択します。
2 | 色選択 | 直線の色を選択します。表示される画面の中から色を選択します。
3 | OK | 設定を適用して、フレーム編集画面に戻ります。
4 | キャンセル | 設定を適用せずに、フレーム編集画面に戻ります。
5 | ヘルプ | 本オンラインヘルプが表示されます。


［グリッド設定］画面

［グリッド設定］画面は、フレーム編集画面の [image] ［グリッド設定］をクリックすると表示されます。
P.I.F.フレームを作成
台紙上にグリッドを表示して、P.I.F.フレームを簡単に編集できるようにします。
1 | グリッド表示 | フレーム編集画面の台紙にグリッドの表示をするか選択します。初期設定値は、表示しないに設定されています。
2 | グリッドに合わせる | 台紙上に配置されているアイテムをグリッドに合わせて配置するかを設定します。初期設定値は、グリッドに合わせないに設定されています。
3 | 高さ | 縦方向のグリッド間隔を設定します。14～256ピクセルで設定します。
4 | 幅 | 横方向のグリッド間隔を設定します。14～256ピクセルで設定します。
5 | OK | 設定を適用して、フレーム編集画面に戻ります。
6 | キャンセル | 設定を適用せずに、フレーム編集画面に戻ります。
7 | ヘルプ | 本オンラインヘルプが表示されます。


［ロール紙設定］画面

［ロール紙設定］画面は、フレーム編集画面の [image] ［ロール紙長設定］をクリックすると表示されます。
［ロール紙長設定］は、［プリンター設定］画面の［給紙方法］でロール紙を選択したときのみ有効になります。
［プリンター設定］画面
P.I.F.フレームを作成
P.I.F.フレームのロール紙の長さを［プリンター設定］画面で設定した用紙サイズから変更できます。
1 | ロール紙長 | スライダーを左右に移動させるか、数値（mmまたはinch）を入力してロール紙の長さを変更できます。 ロール紙の長さは［プリンター設定］画面で選択した用紙サイズから最大1117.6mm（44.000 inches）までの範囲で設定できます。 ただし、用紙の終端に配置されているアイテムの位置より短く設定することはできません。
2 | OK | 設定を適用して、フレーム編集画面に戻ります。
3 | キャンセル | 設定を適用せずに、フレーム編集画面に戻ります。
4 | ヘルプ | 本オンラインヘルプが表示されます。
参考：
  • ご利用のプリンターによっては、ロール紙印刷に対応していません。
  • Mac OS Xはロール紙印刷に対応していません。


［環境設定］画面

［環境設定］画面は、フレーム編集画面の [image] ［環境設定］をクリックすると表示されます。
P.I.F.フレームを作成
1 | 表示単位 | ［グリッド設定］画面、［ロール紙設定］画面、フレーム編集画面のアイテム位置情報表示エリアでの表示単位を設定します。表示単位は［pixel］、［mm］、［inch］から選択できます。
2 | サムネイルでの差し込み写真枠画像 | サムネイル作成時に、差し込み写真枠に割り当てる画像を選択します。画像は、［ユーザー選択画像］、［グレーで塗りつぶし］、［なし］から選択できます。
3 | OK | 設定を適用して、フレーム編集画面に戻ります。
4 | キャンセル | 設定を適用せずに、フレーム編集画面に戻ります。
5 | ヘルプ | 本オンラインヘルプが表示されます。


［フレーム情報］画面

［フレーム情報］画面は、フレーム編集画面の [image] ［フレーム情報］をクリックすると表示されます。
P.I.F.フレームを作成
1 | フレーム情報 | タイトル | 作成したP.I.F.フレームのタイトルを入力します。入力できる文字数は128文字以内です。
 |  | 作成者 | 作成したP.I.F.フレームの作者名を入力します。入力できる文字数は128文字以内です。半角英数字のみ入力できます。
 |  | 編集者 | 作成したP.I.F.フレームの編集者名を入力します。入力できる文字数は128文字以内です。半角英数字のみ入力できます。
 |  | コメント | 作成したP.I.F.フレームのコメントを入力します。入力できる文字数は128文字以内です。半角英数字のみ入力できます。
2 | カテゴリー名称 | P.I.F.フレームのカテゴリーを選択します。
3 | OK | 設定を適用して、フレーム編集画面に戻ります。
4 | キャンセル | 設定を適用せずに、フレーム編集画面に戻ります。
5 | ヘルプ | 本オンラインヘルプが表示されます。
参考：
［フレーム情報］の［タイトル］は必ず入力してください。入力しないと、［フレーム情報］画面で［OK］をクリックできません。


［ファイル名入力］画面

［ファイル名入力］画面は、フレーム編集画面で編集したP.I.F.フレームを保存するときに表示されます。
P.I.F.フレームを作成
1 | ファイル名 | P.I.F.フレームのファイル名を入力します。入力できる文字数は8文字以内です。半角英数字および記号（ _!#$%&'()@^`{}~）のみ入力できます。
2 | OK | P.I.F.フレームを保存して、フレーム編集画面に戻ります。
3 | キャンセル | P.I.F.フレームを保存せずに、フレーム編集画面に戻ります。
4 | ヘルプ | 本オンラインヘルプが表示されます。


［フレーム追加］画面

［フレーム追加］画面は、印刷設定画面で［フレームメニュー］−［フレーム追加］をクリックすると表示されます。
印刷設定画面
［フレーム追加］画面では、パソコンに保存されているP.I.F.フレームを追加し、写真と組み合わせて印刷できます。
P.I.F.フレームを追加
参考：
お住まいの地域によっては、エプソンのWebサイト、または製品に付属のソフトウェアから入手したP.I.F.フレームを利用できない場合があります。

1 | ヘルプ | 本オンラインヘルプが表示されます。
2 | P.I.F.フレーム選択画面 | サムネイル | P.I.F.フレームのサムネイルが表示されます。
 |  | フレームタイプ | P.I.F.フレームのタイプがアイコンで表示されます。 パソコン用P.I.F.フレーム P.I.F.対応ソフトウェアで使用できます。 プリンター用P.I.F.フレーム お使いのプリンターがメモリーカードスロットを搭載している場合、プリンター単体で写真にP.I.F.フレームを付けて印刷できます。 デジタルカメラ用P.I.F.フレーム PRINT Image Framer対応のエプソン製デジタルカメラに追加して撮影し、印刷できます。
 |  | 対応用紙サイズ | P.I.F.フレームが対応している用紙サイズが表示されます。
 |  | タイトル/ファイル名 | P.I.F.フレームのタイトルとファイル名が表示されます。
3 | 更新 | 登録されているP.I.F.フレームやフォルダーの構成を最新情報に更新します。
4 | 追加 | P.I.F.フレーム選択画面で選択したP.I.F.フレームを追加します。追加したP.I.F.フレームは、印刷設定画面の［レイアウト選択］で［フレーム］を選択すると表示されます。
5 | 閉じる | ［フレーム追加］画面を終了して、印刷設定画面に戻ります。
6 | カテゴリー選択 | カテゴリーを選択すると、そのカテゴリーのP.I.F.フレームのみが表示されます。
参考：
  • 追加したP.I.F.フレームを移動/削除するには、印刷設定画面の［レイアウト選択］で［フレーム］を選択し、移動/削除したいP.I.F.フレームを選択します。［フレームメニュー］−［フレーム移動/削除］をクリックし、［フレーム移動/削除］画面でP.I.F.フレームの移動/削除を行ってください。
  • ［フレーム追加］画面には、用紙サイズの設定に合ったP.I.F.フレームのみ表示されます。選択したフォルダー内に用紙サイズに合わないP.I.F.フレームがあっても表示されません。


Epson Easy Photo Print ヘルプ

> トップページへ戻る

こんなときには

写真ファイルを検索したい（Windowsのみ）
すべての写真を一覧で印刷したい（インデックス印刷）
写真に撮影日時やファイル名を付けて印刷したい
写真にコメントを付けて印刷したい
P.I.F.フレーム（飾り枠）を付けて印刷したい
写真を回転したい
写真の位置やサイズを調整したい
ナチュラルフェイスで人物写真を印刷したい
クイックプリントを登録し印刷したい


写真ファイルを検索したい（Windowsのみ）

特定の写真を、ファイル名、更新日時を指定して検索し、サムネイルに追加することができます。
参考：
この機能は、Mac OS Xでは利用できません。
写真選択画面左側のフォルダー構成から、写真を検索するドライブやフォルダーを選択します。
［ファイル］−［写真の検索］をクリックします。
表示された［写真の検索］画面で、検索する［ファイル名］、［ファイル更新日］、［撮影日時］の範囲を入力します。［ファイル名］、［ファイル更新日］、［撮影日時］いずれか1つでも入力すれば検索できます。
［写真の検索］画面の詳細は、［写真の検索］画面（Windowsのみ）をご覧ください。
参考：
  • ファイル名のすべてを覚えていない場合は、ファイル名の一部を入力しても検索できます。
  • ［ファイル更新日］、［撮影日時］は、「西暦．月．日」「時：分」（24時間形式）で入力してください。
    （例：2003.10.01 12:00）
［検索］をクリックします。選択したフォルダー内の検索が開始します。
検索が終了すると、［検索結果］フォルダーが自動的に作成され、検索された写真のサムネイルが表示されます。
参考：
検索を何回か実施する場合、［ファイル］−［前回の検索結果］をクリックすると、直前に検索した写真を表示できます。


すべての写真を一覧で印刷したい（インデックス印刷）

複数の写真を1枚にまとめて一覧で印刷（インデックス印刷）する手順について説明します。ここでは、1ページに20枚の小さな写真を配置して印刷する場合を例に説明します。
参考：
選択可能なインデックスの種類は、［プリンター設定］画面の［給紙方法］や［用紙サイズ］の設定によって異なります。
写真選択画面で、インデックス印刷したい写真を選択します。
写真の選択方法については、1.写真を選択するをご覧ください。
［プリンター設定］画面で各項目を設定します。
［プリンター設定］画面の詳細は、［プリンター設定］画面をご覧ください。
印刷設定画面の［レイアウト選択］で［写真割り付け］をクリックし、［インデックス 20面］を選択します。選択した写真が自動でインデックス配置されます。
［印刷開始］をクリックします。印刷が始まります。


写真に撮影日時やファイル名を付けて印刷したい

写真に撮影日時やファイル名などの情報を付けて印刷する手順について説明します。
参考：
  • 印刷できるのは撮影日時またはファイル名のどちらかです。どちらを印刷するかは［環境設定］画面で選択します。
  • 証明写真など一部のレイアウトやP.I.F.フレームを選択したとき、［日付印刷］（ファイル名印刷）チェックボックスがグレー表示されて、撮影日時やファイル名を付けて印刷できない場合があります。
印刷設定画面の［ツール］（Windows）または［Epson Easy Photo Print］（Mac OS X）−［環境設定］をクリックして、［環境設定］画面を表示します。
［環境設定］画面で、［日時］または［ファイル名］を選択して［OK］をクリックします。
［環境設定］画面の詳細は、［環境設定］画面（印刷設定画面）をご覧ください。
写真選択画面で、撮影日時またはファイル名を付けて印刷したい写真を選択します。
写真の選択方法については、1.写真を選択するをご覧ください。
［プリンター設定］画面で各項目を設定します。
［プリンター設定］画面の詳細は、［プリンター設定］画面をご覧ください。
印刷設定画面の［レイアウト選択］で［写真割り付け］をクリックし、レイアウトを選択します。
［日付印刷］または［ファイル名印刷］チェックボックスを選択します。写真の右下に撮影日時またはファイル名が表示されます。
［印刷開始］をクリックします。印刷が始まります。
参考：
デジタルカメラでの撮影後に、別のアプリケーションソフトで修正などを行って保存したデータの場合は、そのデータを保存したときの日時が印刷される場合があります。


写真にコメントを付けて印刷したい

写真にコメントを付けて印刷する手順について説明します。
写真選択画面で、コメントを付けて印刷したい写真を選択します。
写真の選択方法については、1.写真を選択するをご覧ください。
［プリンター設定］画面で各項目を設定します。
［プリンター設定］画面の詳細は、［プリンター設定］画面をご覧ください。
印刷設定画面で、［画像補正］をクリックします。
［画像補正］画面で、コメントを入力し［閉じる］をクリックします。
選択した写真に自動でコメントが挿入されます。
参考：コメント入力機能について
  • 入力できる文字数は半角で60文字です。なお、ご利用のOSによって文字数は異なる場合があります。また、レイアウトによって表示される文字数が60文字より少ない場合があります。
  • 文字の色やフォントの種類などの変更はできません。
  • コメント入力機能に対応していないレイアウトを選択している場合は、コメント入力欄がグレー表示されて入力できません。
  • コメントは、写真1枚に1箇所付加することができます。（例：4面付けレイアウトを選択している場合は、4枚の写真それぞれにコメントを付加することができます）入力したコメントは、各画像の左下を基準に印刷されます。
［印刷開始］をクリックします。印刷が始まります。


P.I.F.フレーム（飾り枠）を付けて印刷したい

印刷方法
P.I.F.フレームを追加
P.I.F.フレームを作成
参考：
お住まいの地域によっては、エプソンのWebサイト、または製品に付属のソフトウェアから入手したP.I.F.フレームを利用できない場合があります。
P.I.F.フレームと写真を組み合わせて印刷すると、オリジナルのカードやカレンダーを楽しく簡単に作ることができます。
Epson Easy Photo Printに登録されているP.I.F.フレームを使用して印刷する方法は、印刷方法をご覧ください。
Epson Easy Photo Printに登録されている以外のP.I.F.フレームをEpson Easy Photo Printに追加する方法は、P.I.F.フレームを追加をご覧ください。
P.I.F.フレームを編集したり、オリジナルのP.I.F.フレームを作成する方法は、P.I.F.フレームを作成をご覧ください。

印刷方法

プリンターに用紙をセットします。プリンターに用紙をセットする方法は、プリンター本体の取扱説明書をご覧ください。
写真選択画面で、P.I.F.フレームと組み合わせたい写真を選択します。
写真の選択方法については、1.写真を選択するをご覧ください。
［プリンター設定］画面で各項目を設定します。
［プリンター設定］画面の詳細は、［プリンター設定］画面をご覧ください。
印刷設定画面の［レイアウト選択］で［フレーム］をクリックします。
［フレーム］下のカテゴリーでは、通常、［すべて］を選択してください。なお、追加P.I.F.フレームをカテゴリーで分類している場合は、該当のカテゴリーを選択してください。
登録されているP.I.F.フレームが表示されます。
写真と組み合わせたいP.I.F.フレームを選択します。画面上で印刷イメージを確認します。
参考：
レイアウト選択リストには、［プリンター設定］画面の［用紙サイズ］と［フチなし/あり］の設定に合ったP.I.F.フレームのみ表示されます。
必要に応じて、印刷設定をします。この画面の詳細は、印刷設定画面をご覧ください。
参考：
  • 画面上の写真をドラッグすると、枠から写真がちょうどよく表示されるように、位置を調整できます。
  • 複数の写真を配置する場合、順番を入れ替えることができます。画面中央にある［写真の配置］で［手動］を選択して、［OK］をクリックします。
    表示される画面から写真をドラッグ＆ドロップして並べ替えてください。また、配置した写真はドラッグして移動することもできます。

    配置した写真を削除するには、印刷設定画面の外に写真をドラッグ＆ドロップします。配置した写真の上で右クリックして、表示されたメニューの［空白にする］をクリックしても削除されます（Windowsのみ）。
［印刷開始］をクリックします。印刷が始まります。
先頭へ

P.I.F.フレームを追加

P.I.F.フレームを入手するには次のような方法があります。
  • P.I.F.フレーム対応のソフトウェアディスクからパソコンにインストールできます。
  • 以下の手順で、エプソンのホームページ（「PRINT Image Framer」ページ）からP.I.F.フレームをダウンロードできます。
    1.　エプソンのホームページに接続します。
    2.　P.I.F.フレームをダウンロードして、パソコンに保存します。
  • Epson Easy Photo PrintでP.I.F.フレームの作成/編集ができます。ただし、ダウンロードしたフレームは著作権の保護により編集できないものもあります。
次に、以下の手順でEpson Easy Photo PrintにP.I.F.フレームを追加します。
印刷設定画面で［フレームメニュー］をクリックします。
メニューから［フレーム追加］を選択します。
［フレーム追加］画面が表示されます。
P.I.F.フレームが保存されているフォルダーを選択し、追加するP.I.F.フレームを選択します。
［追加］をクリックします。
［閉じる］をクリックします。
先頭へ

P.I.F.フレームを作成

オリジナルのP.I.F.フレームを作成する手順を説明します。
［プリンター設定］画面で各項目を設定します。
［プリンター設定］画面の詳細は、［プリンター設定］画面をご覧ください。
印刷設定画面の［レイアウト選択］で［フレーム］を選択し、［フレームメニュー］をクリックしてください。
［フレーム作成/編集］をクリックします。［フレーム作成/編集］画面が表示されます。
新規にフレームを作成したい場合は［新規にフレームを作成］を選択して、［OK］をクリックします。
フレームを編集したい場合は、［選択されているフレームを編集］を選択して、［OK］をクリックします。
参考：フレームの編集について
  • 印刷設定画面で、写真を［手動］で流し込んでいるときにそのフレームを編集すると、流し込みの情報がリセットされます。
  • 著作権で保護されたコンテンツを含む一部のP.I.F.フレームは、編集できません。
手順4で［新規にフレームを作成］を選択した場合は、［用紙設定］画面が表示されるので、用紙の設定をして［編集］をクリックします。
手順4で［選択されているフレームを編集］を選択した場合は、手順6に進みます。
P.I.F.フレーム作成/編集のメイン画面が表示されます。
［差し込み写真枠］をクリックし、写真枠を配置したい位置の対角線上を斜めにドラッグします。
差し込み写真枠の詳細な設定については、［写真枠設定］画面をご覧ください。
参考：
  • ［プリンター設定］画面の［フチなし/あり］の設定にかかわらず、用紙の端に置いたアイテム（写真枠など）は、使用するプリンターによっては印刷されない場合があります。
  • 台紙の色を設定したい場合は、 [image] ［台紙］をクリックします。［台紙］画面で［色］をクリックし、［色選択］をクリックします。［色の設定］画面で色を選択し、［OK］をクリックします。
［背景・飾り］をクリックし、画像を配置したい位置の対角線上を斜めにドラッグします。
［画像選択］画面が表示されます。挿入したい画像を選択して［OK］をクリックします。
背景・飾りとなる画像の詳細な設定については、以下をご覧ください。
［画像選択］画面
［透過範囲設定］画面
［文字列］をクリックし、文字列を入力したい位置の対角線上を斜めにドラッグします。
［文字入力］画面が表示されますので、文字を入力します。
文字の［フォント］や［スタイル］、［サイズ］、色を設定して、［OK］をクリックします。
文字設定の詳細は、［文字入力］画面をご覧ください。
［直線］をクリックします。直線を引き始めたいところ（始点）から、引き終えたいところ（終点）までドラッグします。
直線設定の詳細は、［直線］画面をご覧ください。
以上でP.I.F.フレームは完成です。
［保存］をクリックすると、［フレーム情報］画面が表示されます。
［フレーム情報］を入力し、［カテゴリー名称］を選択して［OK］をクリックします。
フレーム情報の詳細は、［フレーム情報］画面をご覧ください。
［ファイル名入力］画面が表示されますので、ファイル名を入力して［OK］をクリックします。
ファイル名入力の詳細は、［ファイル名入力］画面をご覧ください。
以上で作成したP.I.F.フレームの保存が完了しました。
先頭へ


写真を回転したい

写真の向きを90度単位で回転して印刷できます。向きの異なる写真が混在しているときに、すべて同じ向きにするような場合に便利です。
写真選択画面で、回転したい写真を選択します。
写真の選択方法については、1.写真を選択するをご覧ください。
印刷設定画面で、［位置調整］をクリックし、［位置調整］画面を表示します。
または [image] をクリックすると写真が回転します。［すべての写真を回転］をチェックすると、表示されているページのすべての写真を一括で回転できます。
［位置調整］画面の詳細は、［位置調整］画面をご覧ください。
参考：
横長の写真枠（印刷範囲）に縦長の写真を配置すると、自動的に横向きに配置されます。写真枠は常に固定されているため、この状態の写真を90度回転すると、写真の上下が切り取られて印刷されることになります。縦長の写真枠に横長の写真を配置したときにも、同様の現象が発生します。


写真の位置やサイズを調整したい

写真を拡大・縮小したり、位置を微調整したりする手順を説明します。印刷範囲からはみ出している部分を印刷範囲に収めることができます。
写真選択画面で位置やサイズを調整したい写真を選択します。
写真の選択方法については、1.写真を選択するをご覧ください。
印刷設定画面で、［位置調整］をクリックし、［位置調整］画面を表示します。
［写真の大きさ］のスライダーで拡大/縮小します。入力ボックスに数値を入力することでも50～200％の範囲でサイズを調整できます。
［写真の移動］で位置を調整します。移動は、矢印のボタン（ [image] [image] [image] [image] ）と中央ぞろえのボタン（ [image] ）をクリックして写真の位置を調整します。写真をドラッグしても移動できます。
［位置調整］画面の詳細は、［位置調整］画面をご覧ください。
参考：
［トリミング］をクリックすると、写真枠内に余白ができないように写真を配置します。写真枠内に写真全体が納まるように写真を配置したい場合は、［フィット］をクリックします。


ナチュラルフェイスで人物写真を印刷したい

ナチュラルフェイスとは、人物写真に小顔、美白、スリムの補正効果を加えて印刷する機能です。
写真選択画面で、色合いを調整したい写真を選択します。
写真の選択方法については、1.写真を選択するをご覧ください。
印刷設定画面で、［画像補正］をクリックします。
［画像補正］画面で、［ナチュラルフェイス］をクリックします。
参考：
  • ［画像補正］画面で［モノクロ］を選択すると、ナチュラルフェイスの［美白補正］は機能しません。
  • ナチュラルフェイスはRAWデータの画像に対しても補正することができます。
  • 人物写真の赤目を手動で補正する場合は、［画像補正］画面で先に赤目補正をしてください。スリム補正をしてから赤目補正を手動ですると、正しい補正結果が得られないことがあります。
［小顔補正量］、［美白補正量］、［スリム補正量］のスライダーを操作してナチュラルフェイスの効果を確認します。
［2面（オリジナルも表示）］をチェックすると、元のイメージと補正後のイメージが表示されるので効果を確認しやすくなります。
［ナチュラルフェイス］画面で設定できる項目の詳細やナチュラルフェイスの効果が確認しやすい人物写真については、［ナチュラルフェイス］画面をご覧ください。
参考：
顔が検出できないと、画面上に「人物が見つかりませんでした。ナチュラルフェイスは適用されません。」が表示されます。このようなときは、ナチュラルフェイスの効果が確認しやすい人物写真を選択し直してください。
［ナチュラルフェイス］画面
印刷して実際の効果を確認してください。


クイックプリントを登録し印刷したい

登録手順
印刷手順
クイックプリントの設定で、あらかじめよく使う設定を登録しておけば、［クイックプリント］をクリックするだけで印刷できます。ここでは、クイックプリントする場合の印刷設定の登録と印刷の手順について説明します。

登録手順

［プリンター設定］画面で各項目を設定します。
［プリンター設定］画面
印刷設定画面で、レイアウトを選択します。
印刷設定画面の詳細は、印刷設定画面をご覧ください。
印刷設定画面の［ツール］−［クイックプリントに登録］をクリックします。
表示された［クイックプリント登録］画面で設定内容を確認し、登録したい［No.］を選択して、［登録］をクリックします。設定は2組登録できます。
参考：
  • ［デスクトップにショートカットを作成］をチェックしておくと、デスクトップに、クイックプリントのショートカットアイコンを作成できます。アイコンに写真をドラッグ＆ドロップするだけですぐに印刷が始まります。
  • ［印刷前に確認メッセージを表示する］をチェックすると、［写真選択］画面で［クイックプリント］をクリックしたときやデスクトップのショートカットアイコンに写真をドラッグして印刷を始めるときに、プリント実行の確認メッセージが表示されます。
［閉じる］をクリックします。
先頭へ

印刷手順

クイックプリントを使って印刷する方法は2通りあります。

写真選択画面から印刷する

写真選択画面で印刷したい写真を選択します。
写真の選択方法については、1.写真を選択するをご覧ください。
［登録済みの設定でプリント］をチェックします。［印刷設定に進む］が［クイックプリント］に変わります。
［クイックプリント］をクリックします。すぐに印刷が始まります。

デスクトップ上のショートカットアイコンから印刷する

Epson Easy Photo Printでクイックプリント設定を登録するときに、デスクトップにショートカットアイコンを作成します。
［クイックプリント登録］画面
写真データをデスクトップ上のショートカットアイコンの上にドラッグします。すぐに印刷が始まります。
先頭へ


Epson Easy Photo Print ヘルプ

> トップページへ戻る

困ったときには

エラーメッセージ
写真を読み込むときのトラブル
写真選択画面でのトラブル
印刷設定画面でのトラブル
印刷に関するトラブル
その他のトラブル


エラーメッセージ

操作中にエラーメッセージが表示された場合は、画面に表示された手順に従って問題を解決してください。


写真を読み込むときのトラブル

写真を読み込めない。
原因 | 解決法
指定した読み込み元に、写真データがありません。 | 指定した読み込み元に、Epson Easy Photo Printが扱えるフォーマットの写真があるかどうかご確認ください。 仕様
読み込もうとしている写真の縦横比が1:15または15:1より大きいです。 | 縦横比1:15または15:1以下にしてから、再度読み込んでください。 仕様
パソコンのハードディスクやメモリーに空きがありません。 | Epson Easy Photo Printが動作するために必要な容量を確保してください。 システム条件
読み込もうとしている写真データの画素数が小さすぎるか、または大きすぎます。 | Epson Easy Photo Printが読み込み可能な写真の最小サイズは、通常60ピクセルに設定されていますが、それより大きな数値が指定されているのかもしれません。環境設定画面で確認して、必要なら数値を再入力し、Epson Easy Photo Printを再起動してください。 ［環境設定］画面（印刷設定画面） また、読み込み可能な最大サイズはハードディスクの空き容量に依存しますので、大きな画素数の写真データを読み込む場合は、ハードディスクに十分な空き容量をご用意ください。
Windowsの場合 お使いのデジタルカメラで撮影したRAWデータを読み込むために必要なソフトウェアが、パソコンにインストールされていません。 | デジタルカメラメーカーから提供されているRAW Codec（コーデック）を入手して、パソコンにインストールしてください。RAW Codecの詳細は、デジタルカメラメーカーのホームページなどでご確認ください。
Mac OS X （v10.4以降）の場合 Mac OS標準のRAWデータ現像機能が、お使いのデジタルカメラで撮影したRAWデータに対応していません。 | Mac OS Xのソフトウェアアップデートを行って、RAWデータ現像機能を更新してください。ソフトウェアアップデートの詳細はApple社のホームページなどでご確認ください。
写真によって、表示（読み込み）が遅いものがある。
原因
写真データがサムネイル（簡易表示用データ）を持っていません。写真データがサムネイルを持っていない場合、実画像を縮小して表示するために、表示（読み込み）が遅くなります。


写真選択画面でのトラブル

［拡大表示］画面に、情報の一部が表示されない。
原因 | 解決法
写真データ内に、その情報が存在していません。 | 目的の情報が写真データに記録可能か、デジタルカメラの取扱説明書にてご確認ください。
写真データのファイルフォーマットがExif形式ではありません。 | ご使用のデジタルカメラの取扱説明書にて、記録データの形式がExif形式かご確認ください。
撮影日時が実際の撮影日と異なる。
本アプリケーションソフトは、撮影日時をExifデータ内から取得しています。撮影日時が取得できなかった場合は写真の更新日時、更新日時が取得できなかった場合は作成日時を画面上に表示しています。
撮影日時が写真データ内に記録可能かどうか、またデータ形式がExif形式かどうかを、デジタルカメラの取扱説明書にてご確認ください。
デジタルカメラでの撮影後に、別のアプリケーションソフトで修正などを行って保存したデータの場合は、ファイル更新日時が印刷される場合があります。
写真選択画面から移動できない。
Windowsで［プリンタ（プリンター）とFAX］または［プリンタ］フォルダーに、［プリンタのインストール］または［プリンタ（プリンター）の追加］機能で追加されたネットワークプリンターしか存在していない場合、写真選択画面から先に進めません。
ご使用になるネットワークプリンターのプリンタードライバーを、［プリンタ（プリンター）の追加］からではなく、プリンターに同梱されているソフトウェアディスクからインストールしてください。


印刷設定画面でのトラブル

［プリンター設定］画面で、使用するプリンター名が表示されていない。
原因 | 解決法
プリンタードライバーがインストールされていません。 | プリンタードライバーをインストールしてから、Epson Easy Photo Printを起動してください。
［プリンター設定］画面で、使用したい用紙サイズが表示されない。
原因 | 解決法
適切な［給紙方法］が選択されていません。 | ［給紙方法］を選択し直してください。
回転方向が印刷結果とプレビュー画面で異なる。
原因 | 解決法
デジタルカメラなどが本画像と向きが異なるサムネイル画像を生成している可能性があります。 | プリンタードライバーの印刷プレビュー画面でご確認ください。
Epson Easy Photo PrintにP.I.F.フレームを登録したのに、表示されない。
原因 | 解決法
用紙サイズとフチなし/フチありの設定が、P.I.F.フレームの設定と異なります。 | ［プリンター設定］画面で、登録したP.I.F.フレームと同じ用紙サイズ、フチなし/フチありの設定を選択してください。 P.I.F.フレーム（飾り枠）を付けて印刷したい 印刷設定画面の［レイアウト選択］で［フレーム］を選択してください。追加されているP.I.F.フレームが表示されます。


印刷に関するトラブル

写真の上下、または左右が印刷されない。
原因 | 解決法
写真枠（印刷範囲）からはみ出した部分があります。 | 印刷設定画面で写真の配置を確認してください。写真枠に写真全体が収まっていない場合には、［位置調整］画面で以下の調整を行ってください。 -写真を縮小する -［フィット］をクリックする -写真を回転する
四辺フチなし印刷では、規定の印刷サイズへのトリミング処理（写真の写真枠への合わせ込み処理）を行った後、さらに裁ち落とし印刷をするために、写真を印刷サイズよりも上下左右の各辺約数mmずつ拡大して印刷します。このため、印刷サイズからはみ出した部分は印刷されません。 | ［プリンター設定］画面の［はみ出し量］で、印刷サイズからはみ出す部分のサイズを、スライダーを調整しながら目的のサイズを選択してください。
設定通りに印刷できない。
原因
エプソン製以外のプリンターを使用すると正しい印刷結果が得られません。

ロール紙オートカッターを取り付けたプリンターを使用しているのに、［オートカット］の項目が表示されない。
原因 | 解決法
［プリンター設定］画面で、ロール紙が選択されていません。 | オートカットの機能は、ロール紙に対してのみ有効になりますので、定形紙を選択している場合は表示されません。ロール紙印刷に対応しているのはWindowsのみです。
プリンタードライバーでロール紙オートカッターの設定がされていません。 | ロール紙オートカッターを取り付けた場合は、取り付けたことをプリンタードライバーに知らせるための設定をする必要があります。この設定がされていないと、オートカットの機能は使用できません。プリンタードライバー上での設定については、プリンターの取扱説明書をご覧ください。
ロール紙に印刷時、写真の横に本来はできるはずのない余白ができた。
原因 | 解決法
［プリンター設定］画面で、間違ったロール紙のサイズを選択しています。 | 実際に使用するロール紙のサイズよりも幅の狭いロール紙を選択していると、写真の横に余白ができます。正しいロール紙のサイズ（幅）を選択してください。
［PRINT Image Matching］を選択して、印刷しても、適用されない写真がある。
原因
［PRINT Image Matching］の設定は、PRINT Image Matching対応写真データに対してのみ有効になります。

印刷結果に不自然な階調が生じた。
原因 | 解決法
［画像補正］画面の［オートフォトファイン！EX］を選択して印刷すると、写真内のピントがあっていない箇所で不自然な階調が生じることがあります。 | ［オートフォトファイン！EX］以外を選択すると、不自然な階調が軽減されることがあります。
印刷結果の色がおかしい。
原因 | 解決法
［オートフォトファイン！EX］が選択されています。 ［オートフォトファイン！EX］を使用すると、写真内の被写体の位置を解析してデータ処理を行います。被写体の位置を、［回転］、［写真の大きさ］、［トリミング］、［フィット］、［写真の移動］などで移動すると、写真の色味が元画像と異なる場合があります。また、四辺フチありとなしの場合でも、被写体の位置がわずかに違うため、色味が異なる場合があります。 | ［オートフォトファイン！EX］以外を選択してください。
いくつかの用紙設定においては、［オートフォトファイン！EX］が自動的に設定されます。 | ［オートフォトファイン！EX］以外のモードで印刷したい場合は、［PRINT Image Matching］または［なし］に変更してください。
［赤目補正（自動）］が選択されていると、赤目以外の部分が補正されることがあります。 | ［画像補正］画面で、［赤目補正（自動）］のチェックを外し、［赤目補正（手動）］を選択してください。そして、赤目の部分にカーソルを合わせて、クリックして補正してください。


その他のトラブル

Windowsで、［プリンター設定］画面の［プリンター］をクリックしても、ネットワーク接続された共有プリンターが一覧に表示されない。
原因 | 解決法
パソコンに「プリンターの追加」機能でプリンタードライバーがインストールされたネットワークプリンタードライバーは、［プリンター］の一覧に表示されません。 | プリンターに同梱されているソフトウェアディスクからプリンタードライバーをインストールしてください。


Epson Easy Photo Print ヘルプ

> トップページへ戻る

付録

システム条件
仕様
Epson Easy Photo Printの起動方法
商標など
対応オペレーティングシステムについて


システム条件

Windows
Mac OS X

Windows

項目 | 条件
オペレーティングシステム | プリンターの動作環境に準拠
ブラウザー | Internet Explorer 6.0 以上
参考：
Epson Easy Photo Printは、Windows XP Professional x64 Edition/Windows Vista（64bit版）/Windows 7（64bit版）/Windows 8（64bit版）/Windows 8.1（64bit版）上でも動作する32bitアプリケーションソフトです。
先頭へ

Mac OS X

項目 | 条件
オペレーティングシステム | プリンターの動作環境に準拠
参考：
ハードディスクがMac OS拡張（HFS+）フォーマットされていることが必要です。UNIX File System環境では使用できません。
先頭へ


仕様

項目 | 仕様
画像フォーマット | JPEG | CMYKおよびYCCKを除く
 | TIFF | 8bit/16bit、圧縮なしの標準的なTIFFファイルのみ
 | BMP | 16bit/32bit、RLE圧縮、Topdown形式を除く
 | PICT | Mac OS Xのみ。縦サイズ、横サイズがともに4095ピクセル以下の解像度72dpiのPICTファイルのみサポートします。ほかの解像度では情報が正しく表示されない場合があります。
 | RAW | -RAWデータの表示には、時間がかかることがあります。 -サムネイルが壊れている、またはTIFFの場合のRAWデータには対応していません。
読み込み可能画像サイズ | 約2000万画素 制限： 縦横比が15：1または1：15より大きい比率の画像は読み込み不可
読み込み可能画像ファイル数 | 999枚
参考：
  • パソコンのメモリー容量によっては、最大サイズより大きい画像でも読み込めます。
  • 画像編集アプリケーションソフトで編集した画像データはEpson Easy Photo Printでは扱えない場合があります。
  • Mac OS Xでは、一部Unicode文字列を正しく扱えない場合があります。


Epson Easy Photo Printの起動方法

Windowsの場合
Mac OS Xの場合

Windowsの場合

Windows 8.1/Windows 8

チャームから［検索］を選択し、アプリケーション名を入力して選択します。

Windows 8.1/Windows 8以外

［スタート］−［すべてのプログラム］（または［プログラム］）−［Epson Software］−［Easy Photo Print］の順にクリックします。

デスクトップ上のショートカットアイコンから起動する

以下の2つの起動方法があります。
  • ショートカットアイコンをダブルクリックします。
  • ショートカットアイコンに写真をドラッグ&ドロップします。
    選択した写真が［印刷する写真］に登録された状態でEpson Easy Photo Printが起動します。

エクスプローラーのツールバーから起動する

エクスプローラーを起動し、写真を選択します。
エクスプローラーのツールバーに表示されている［写真印刷］をクリックします。
印刷設定画面が表示された状態でEpson Easy Photo Printが起動します。この場合は、写真選択画面には戻れません。
参考：エクスプローラーのツールバーにEpson Easy Photo Printのメニューバーが表示されないときは
  • Windows 8.1/Windows8
    エクスプローラーの［表示］−［オプション］を選択して、［Epson Easy Photo Print］にチェックがついた状態にしてください。
  • Windows 7/Windows Vista
    ［コントロールパネル］−［デスクトップのカスタマイズ］−［フォルダーオプション］−［表示］−［常にメニューを表示する］にチェックを入れます。
    このあとは、「Windows XP/Windows 2000」と同様の手順です。
  • Windows XP/Windows 2000
    エクスプローラーの［表示］−［ツールバー］を選択して、［Epson Easy Photo Print］にチェックがついた状態にしてください。
上記の操作を行っても表示されない場合は、一旦［Epson Easy Photo Print］のチェックを外してから、再度チェックがついた状態にしてください。
参考：エクスプローラーのツールバーにEpson Easy Photo Printのメニューバーを追加または削除するには
Epson Easy Photo Printを終了してから、［コントロールパネル］の［プログラムのアンインストール］（Windows 8.1/Windows 8/Windows 7/Windows Vista）または［プログラムの追加と削除］（Windows XP/Windows 2000）でEpson Easy Photo Print 2を選択します。［変更］をクリックすると［Epson Easy Photo Print起動オプション］画面が表示されるので、設定を変更します。
先頭へ

Mac OS Xの場合

［アプリケーション］（Applications）フォルダーから起動する

Macintosh HDの［アプリケーション］（Applications）−［Epson Software］−［Easy Photo Print］アイコンの順にダブルクリックします。

Finderから起動する

以下の2つの起動方法があります。
  • Finderで写真を選択した状態で、［ファイル］−［このアプリケーションで開く］−［Easy Photo Print］をクリックします。
  • Finderで写真を選択した状態でアクションボタンをクリックする、または【control】キーを押しながら写真を選択して、表示されたメニューの［このアプリケーションで開く］−［Easy Photo Print］をクリックします。
いずれの場合も、印刷設定画面が表示された状態でEpson Easy Photo Printが起動します。この場合は、写真選択画面には戻れません。
先頭へ


商標など

本書のいかなる部分も弊社の許諾なく検索システムへ保存したり、電子データ、紙媒体、または録音などの方法で複写・転送することを禁じます。
本書に記載されている情報は、特定のエプソン製品にのみ適用される情報です。他製品に適用したときの影響については責任を負いかねますのでご了承ください。
弊社または関連会社は、購入者または第三者による事故や、誤操作、誤用、または許可されていない本製品の改良、修理、変更、（米国以外の）不具合、または弊社が示す操作手順やメンテナンス手順に従わなかったことに起因する損害、損失、費用、または経費等について責任を負いかねますのでご了承ください。
弊社は、弊社製または弊社が認可したオプション品や消耗品以外を使ったことに起因するいかなる損害または問題についても責任を負いかねますのでご了承ください。
弊社は、弊社が使用を認めているインターフェイスケーブル以外を使ったことに起因する電磁妨害によって生じた損害について、責任を負いかねますのでご了承ください。
EPSONはセイコーエプソン株式会社の登録商標です。
Exceed Your Visionはセイコーエプソン株式会社の商標です。
PRINT Image Matching とPRINT Image Matching　ロゴはセイコーエプソン株式会社の商標です。
Microsoft, Windows, Windows VistaはMicrosoft Corportaionの登録商標です。
Apple およびMacintoshはApple Inc.の登録商標です。
This software is based in part on the work of the Independent JPEG Group.
libtiff
Copyright (c) 1988-1997 Sam Leffler
Copyright (c) 1991-1997 Silicon Graphics, Inc.
Permission to use, copy, modify, distribute, and sell this software and its documentation for any purpose is hereby granted without fee, provided that (i) the above copyright notices and this permission notice appear in all copies of the software and related documentation, and (ii) the names of Sam Leffler and Silicon Graphics may not be used in any advertising or publicity relating to the software without the specific, prior written permission of Sam Leffler and Silicon Graphics.
THE SOFTWARE IS PROVIDED "AS-IS" AND WITHOUT WARRANTY OF ANY KIND, EXPRESS, IMPLIED OR OTHERWISE, INCLUDING WITHOUT LIMITATION, ANY WARRANTY OF MERCHANTABILITY OR FITNESS FOR　A PARTICULAR PURPOSE.
IN NO EVENT SHALL SAM LEFFLER OR SILICON GRAPHICS BE LIABLE FOR ANY SPECIAL, INCIDENTAL, INDIRECT OR CONSEQUENTIAL DAMAGES OF ANY KIND, OR ANY DAMAGES WHATSOEVER RESULTING FROM LOSS OF USE, DATA OR PROFITS, WHETHER OR NOT ADVISED OF THE POSSIBILITY OF DAMAGE, AND ON ANY THEORY OF LIABILITY, ARISING OUT OF OR IN CONNECTION WITH THE USE OR PERFORMANCE OF THIS SOFTWARE.
通則：本書に記載されているその他の製品名は各社の商標または登録商標です。エプソンはそれらの商標または登録商標には一切関与していません。
(C) 2014 Seiko Epson Corporation. All rights reserved.


対応オペレーティングシステムについて

本書では以下の略称を使用しています。
Windows 8.1、8、7、Vista、XP、XP x64、2000はWindowsと表記しています。
  • Windows 8、Windows 8 Pro、Windows 8.1はWindows 8と表記しています。
  • Windows 7 Home Basic、Windows 7 Home Premium、Windows 7 Professional、Windows 7 UltimateはWindows 7と表記しています。
  • Windows Vista Home Basic Edition、Windows Vista Home Premium Edition、Window Vista Business Edition、Windows Vista Enterprise Edition、Windows Vista Ultimate Editionは、Windows Vistaと表記しています。
  • Windows XP Home Edition、Windows XP Professional x64 Edition、Windows XP Professionalは、Windows XPと表記しています。
  • Windows 2000 Professionalは、Windows 2000と表記しています。
MacintoshはMac OS Xと表記しています。
  • Mac OS X 10.3.9以降はMac OS Xと表記しています。


Epson Easy Photo Print ヘルプ

このソフトウェアについて
このソフトウェアを紹介しています。
使ってみよう
ソフトウェアの基本的な使い方を説明しています。
機能解説
画面について説明しています。
P.I.F.フレームの作成と編集（Windowsのみ）
P.I.F.フレームの作成と編集方法を説明しています。
こんなときには
ソフトウェアを使用する際の便利なヒントを説明しています。
困ったときには
トラブルの解決方法を説明しています。
付録
ソフトウェアの仕様など関連情報を説明しています。

NPD5319-00 JA